Перейти к содержанию

Renault Megane 1 не запускается.


Лелик

Рекомендуемые сообщения

Доброго всем времени суток. Имеется данное авто с ЭБУ siemens fenix5.  История по больному очень мутная и запутанная. Нынешний владелец купил это чудо с не запускающимся двигателем и кучей запчастей в придачу, таких как старый ЭБУ двигателя раскуроченный, приемник ИК под потолком, пару катушек зажигания и т.д. Досталось видно ей от предыдущих ремонтов.  Сейчас стоит целый ЭБУ с разборки, но при включении зажигания даже не включает  бензонасос, при прокрутке стартера так-же бензонасос не включается, но на диогностику блок выходит и с исполнительных механизмов он нормально отрабатывает.  По фактическим параметрам пишет, что иммо активен, прокрутку двигателя видит, а обороты нет и впрыск 0 мск по времени. Противоугонную систему сканер с этим блоком так-же не видит. Ставлю старый блок моторного. При включении зажигания бензонасос срабатывает, прокрутку двигателя видит а обороты нет и бензонасос не срабатывает. Так же с этим блоком сканер увидел противоугонную систему.  Не когда не сталкивался с иммо на рено. Считал содержимое с микросхемы. Пока выпаивал, оторвал три дорожки. У кого есть возможность проверить правильно считал или нет. Думаю если моторный увидит обороты и включит бензонасос авто должно запустится. 

Megane.BIN

Ссылка на комментарий
Поделиться на другие сайты

14 часов назад, Лелик сказал:

пишет, что иммо активен


Думаю, что в подобном случае актуальным был бы  прибор Renault ECU decoder.

 


изображение.png

  • Лайк 2
Ссылка на комментарий
Поделиться на другие сайты

Спасибо большое Виктору за подсказку. Приобрел данный прибор и всё запустилось. Всем успешной работа.

  • Лайк 1
Ссылка на комментарий
Поделиться на другие сайты

Гость
Эта тема закрыта для публикации ответов.
  • Последние посетители   0 пользователей онлайн

    Ни одного зарегистрированного пользователя не просматривает данную страницу

×
×
  • Создать...
Сайт разработан в Ataman-studio.com