Перейти к публикации

Ford Transit Connect 2007 1.8 TDCi не могу положить ключи


Рекомендованные сообщения

Потеряли чип из единственного ключа. Хозяин раздобыл ключ от такого же Транзита, у меня пара новых 4D 63 валялось. Форсканом раньше Форды делал не один раз, а с этим засада какая то. Изначально не хотел принимать incode который форскан считает. Бился пару часов по очереди ланчем и форсканом, пробовал в онлайне код считать. В результате стереть ключи получилось, а по новой ложиться они отказывались. Опять же хз с какой попытки положил бу чип, а второй так и не смог. Подумал что возможно косяк с новыми чипами. Хозяин притащил ключ от ФФ3, глянул читалкой - такой же как транзитовский. Но так и не смог 2 ключа положить. Сегодня стер ключи, опять же не сразу, обратно теперь ни один не ложится. Снял акб, погонял на зарядке, incode теперь почти всегда сразу проходит, а ключ не кладется. Пишет - завершено успешно, но счетчик ключей не изменился. Смущает ошибка в приборке - отсутствие связи с PCM, при этом PCM читается и ругается на ключ. Есть еще X100 Pros, но от него адаптер OBD16 потерян, распайку найти не могу, а новый с китая уже месяц едет

Ссылка на сообщение
Поделиться на других сайтах

Привет ! Форсканом в автомате пробовал ? И чип в ключ вставляешь , или подставляешь ? Если подставляешь, то возьми транзитовскую гайку от ступицы, идельно на антенну садится , и потом подставляй, на всяк случай открой блочок антенны и пропаяй (со временем пайка рассыхается). И иногда по транзитам форскан не прокатывает инаут код, то не соглашайся на автоматический подсчет, а бери отсюда http://www.autokeyprog.com/login.php

  • Лайк 2
Ссылка на сообщение
Поделиться на других сайтах

Форсканом пробовал в автомате и в онлайне. Код проходит примерно раз из десяти попыток, и автоматом и с сайта. Чип вставлял в ключ и так подносил. Антенну пропаял сразу.

Повесил сверху катушку со светодиодом - видно хорошо в каком положении чип считывается. X100 то же не может сразу войти. С н...цатой попытки положил 2 ключа, инициализацию так и не смог по дырке сделать. Нашел в сети утилиту для CID206, синхру со щитка ей перенес. Интересно что XProg отказался мотю в щитке читать, Carprog взял. Завелась после заливки правленого утилитой дампа

Изменено пользователем yvm
  • Лайк 3
Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас
  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу.

×
×
  • Создать...