Перейти к содержанию

mercedes w 163 aam


Jonny_D

Рекомендуемые сообщения

Здравствуйте! Mercedes ml 230 w163, бензин, МКПП. Побывал в руках нескольких электриков, так что не понятно что с ним делали. Не заводится, если заводится то сразу же глохнет.Аккумулятор садился в ноль. Подозрение на слет иммо. В блоке AAM ошибок по иммо нет. На антене иммо нет накачки, в нем уже полазили - паянный, плюс и минус присутствует, катушка целая но перемотана была уже, чип примотан к ней. Катушку и усилитель иммо заказали. Вычитал eeprom из Мотороллы 68HC705X32 блока AAM. Компетентный спец помог сгенерировать новый дамп для записи в транспондер 7935, но не получается записать это дамп с помощью мастеркея старого, выдает ошибку о не возможности записи транспондера, уже два чипа запортачил. Пришлось воспользоваться кальками старого мастеркея, сгенерировал по дампу мотороллы транспондер 7935(в архиве new key). Старый ключ считал - old key. Посмотрите, если конечно можно определить, в порядке старый ключ и правильно ли сгенерировался новый? Дамп нового ключа(сгенерированного мастеркеем) совсем не похож на тот который мне прислали для записи. Заранее спасибо за помощь.

 

w163.rar

Изменено пользователем Vitastuning
Ссылка на комментарий
Поделиться на другие сайты

Решено. Дело не роллинге было, дохлый усилитель. Чип подготовленный мастеркеем не завел, родной завел.

Ссылка на комментарий
Поделиться на другие сайты

Гость
Эта тема закрыта для публикации ответов.
  • Последние посетители   0 пользователей онлайн

    Ни одного зарегистрированного пользователя не просматривает данную страницу

×
×
  • Создать...
Сайт разработан в Ataman-studio.com