Перейти к публикации
Kosten_T

Mazda Demio 2000. Иммобилайзер.

Рекомендованные сообщения

Добрый день уважаемые Форумчане!

Авто не запускается, лампа иммо мигает редко, ошибка Р1624, боюсь что-то по железу вышло из строя.

Прошу подсказать, все ли в порядке в дампах для запуска автомобиля?

Дампы во вложении.

Читал UPA-S.

Номера блоков: Иммо Lucas 34AS LC62 67 5G2

ECU B5E2 18 881B

Key 8C.

С уважением, Константин.

Key demio 2000.bin

ECU 93c56 ORI.bin

IMMO HC05B6 ORI.bin

Изменено пользователем Kosten_T
Добавил наименование блоков.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Доброе утро!

Привезли блок от такой же машины, установили, лампа иммо вообще не загорается. При этом авто запускается на 1 секунду и глохнет.

Диагностика показала 0 ошибок.

Так же обнаружил очень маленькую дырочку и трещинку по периметру в U2270B.

Подскажите пожалуйста, как положить синхру если установить другие блоки: иммо и моторника.

Б/у моторник внутри не такой как родной. Фото выложу чуть позднее.

Спасибо за уделенное время.

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Добрый день!

Подскажите, есть у кого комплект или кто сможет помочь с запуском авто и что нужно?

Спасибо.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Ключ в иммо лежит, видно в дампе 2 шт. лежат. И в блоке упр. двигателем тоже два ключа лежат. Дампы адекватные, к ним претензий у меня нет.

Если менять блок упр. двигателем, то нужно точно такой по номеру, ну соответственно и иммо, тоже по номеру должен совпадать, если все менять, останется только новые чипы записать и все, либо перелить данные иммо и ЕCU, в донорские блоки, у вашего блока от такой же машины внутри что стоит ? Почитайте и выложите сюда, 

 

 

Изменено пользователем vikx

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Спасибо за ответ! 

В моторнике стоит 93с56, но на нём нет опознавательных знаков. В дампе(не могу приложить не на месте) одни нули кроме 60 или 70 строки там несколько байт записано и всё.

На б/у моторнике пытается конечно запуститься, но только попытки схватить на пол или секунду. Ещё добавить хочу, что сама плата отличается по расположению деталей. Номера на плате тоже разные соответственно.

Вот файл с БУ блока, говорят, что точно от такойже машины.

ECU 93c56 БУ.bin

Изменено пользователем Kosten_T
Добавил файл

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Добрый день!

Не могу на разборках найти такие блоки, может подскажет кто где такие запчасти прикупить?

Может у кого в наличии есть?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Спасибо всем!

Тему закрывать можно.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
14 часов назад, Kosten_T сказал:

Спасибо всем!

Тему закрывать можно.

И чем закончился ремонт ? А то как то непонятно.....

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Добрый вечер!

Конечно же...

Авто забрали хозяева...

Более ничего мне о данном авто не известно.

Прошу прощения.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Гость
Эта тема закрыта для публикации сообщений.

  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу.

×
×
  • Создать...